DanskHjemmebioForum.dk

Dato og tid er lør nov 18, 2017 14:11

Alle tider er UTC+02:00




Skriv nyt emne  Svar på emne  [ 1 indlæg ] 
Forfatter besked
 Titel: Defekt Optoma
Indlæg: lør apr 15, 2017 3:30 
Offline

Tilmeldt: lør apr 15, 2017 3:12
Indlæg: 1
Howdy,

Ville lige høre om der er nogle herinde som kan hjælpe mig lidt på vej.

Sagen er at jeg har arvet en Optoma EH415 DLP projektor.

Problemet er at den er 2,5 år gammel har kørt 457 timer (hvilket jo ikke er alverdens), men kræet er ikke villig til at samarbejde.
Og der hvor den er købt er sjovt nok mere villige til at sælge en ny projektor end at udvise lidt en snert af service.

Når den har været tændt i ca. 3,5 til 4 minutter så flimrer billedet / farverne og billedet forsvinder (pæren slukker) efter yderligere ca. 10 sekunder så starter blæseren med at køre op i hastighed og fortsætter med at køre i høj hastighed. Herefter er det umuligt slukke den på andre måder end via stikkontakten :( Og der er desværre ikke så mange film på under 4 minutter som jeg vil se :loco:

Jeg har forsøgt mig lidt på Google, men har ikke fundet noget specifikt på min model. Den har jo intet filter osv. så at den bliver overophedet undrer mig jo del.

Er der nogle herinde som har et par guldkorn eller 2 til at kunne få liv i kræet i mere end 4 minutter ?

/Hector


Top
   
Vis indlæg fra foregående:  Sorter efter  
Skriv nyt emne  Svar på emne  [ 1 indlæg ] 

Alle tider er UTC+02:00


Hvem er online

Brugere der læser dette forum: Ingen og 2 gæster


Du kan ikke skrive nye emner
Du kan ikke besvare emner
Du kan ikke redigere dine indlæg
Du kan ikke slette dine indlæg

Søg efter:
Gå til:  
Powered by phpBB® Forum Software © phpBB Limited
Danish translation & support by Olympus DK Team